Go Back   Cockos Confederated Forums > Projects > REAPER > Closed Issue

"Preference -> Playback -> Don't autoscroll view...." don't working? Issue Tools
issueid=4115 04-23-2012 03:13 PM
Mortal
"Preference -> Playback -> Don't autoscroll view...." don't working?

Clear "Preference -> Playback -> Don't autoscroll view...." check box does not produce any reaction for playback behavior with engaged "Automatically scroll view during playback" option
Issue Details
Issue Type Closed Issue
Project REAPER
Category Audio recording and playback
Status Misdirected Post
Priority 6
Affected Version 4.22
Closed Version (none)
Yes votes 0
No votes 0
Assigned Users (none)
Tags (none)

Reply

Issue Tools
Subscribe to this issue

All times are GMT -7. The time now is 03:46 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.