View Single Post
Old 10-01-2016, 02:28 PM   #5
klong
Human being with feelings
 
Join Date: Nov 2009
Location: Seattle, WA
Posts: 133
Default

Quote:
Originally Posted by serr View Post
The workaround is to turn off tooltips in Reaper Preferences/Appearance page! It's a bug.
Awesome, I think that is helping a lot. This was making me SO mad I wanted to cry.

The only thing still making the space flip for me now is a plugin using the reaper_host_i386 compatibility thing, but I can deal with this.
klong is offline   Reply With Quote