View Single Post
Old 08-02-2011, 03:26 PM   #8
Human being with feelings
Join Date: May 2011
Location: Redmond, WA
Posts: 3

I haven't had any problems on Lion, I suspect because I have EDP Python 2.7.2 installed as the default. When I upgrade, will Reaper disallow 2.7.2 or does it check for the Apple version, which is 2.7.1?

It's not an issue for me at the moment in any case.
LMO is offline   Reply With Quote