View Single Post
Old 04-09-2020, 03:06 PM   #3
Troychapman
Human being with feelings
 
Join Date: Feb 2020
Posts: 4
Default

It may be a setting in your plugin preferences. Not at my computer, but you need to be in some form of Bridged Mode. If you are set to Native Only, AU will not pass audio. I learned this the hard way, too.
Hope this helps.
Troychapman is offline   Reply With Quote