View Single Post
Old 06-07-2018, 10:22 AM   #155
ron-e-g
Human being with feelings
 
ron-e-g's Avatar
 
Join Date: Feb 2011
Location: Central Coast, CA.
Posts: 101
Default

Quote:
Originally Posted by lucas_LCS View Post
This is a setting in Reaper.
go to: Options/Preferences/Appearances/Track Control Panels
put a check in the box next to: Tint track panel backgrounds
I must be missing something.
Attached Images
File Type: png Track control panel missing.PNG (38.4 KB, 119 views)
ron-e-g is offline   Reply With Quote