Thread: Tonelib GFX
View Single Post
Old 07-14-2019, 09:28 AM   #17
JamesPeters
Human being with feelings
 
JamesPeters's Avatar
 
Join Date: Aug 2011
Location: Near a big lake
Posts: 2,744
Default

Reapack 1.2.2 seems to require somewhat more current gcc libraries than some distros have. If your distro uses version 7.3.0 it will probably work, since it does for me.
__________________
http://petersamplification.com
Using REAPER for Linux
JamesPeters is offline   Reply With Quote