View Single Post
Old 10-15-2013, 06:58 AM   #2
ovnis
Human being with feelings
 
ovnis's Avatar
 
Join Date: Oct 2011
Posts: 1,464
Default

I think i have solved the problem.
I have disabled "disable media buffering for tracks that are selected" inside preferences > buffering

Edit : for this specific case, i have solved the problem, but not for the others cases. See below.

Last edited by ovnis; 10-15-2013 at 11:29 AM.
ovnis is offline   Reply With Quote