View Single Post
Old 11-07-2005, 12:01 PM   #2
Justin
Administrator
 
Justin's Avatar
 
Join Date: Jan 2005
Location: NYC
Posts: 12,776
Default

OK I posted a new version at http://www.cockos.com/pathsync/ . Put the ignore file date checkbox into a greyed state, and it will ignore the 1h or 2h time difference.

-Justin

Last edited by Justin; 11-07-2005 at 12:26 PM.
Justin is offline   Reply With Quote