View Single Post
Old 09-15-2019, 11:18 PM   #2
Nonlinear
Human being with feelings
 
Join Date: Apr 2018
Posts: 269
Default

Anyone?

For example, I can change and save the plugin version in resource.h to 1.2.0 from 1.1.0 but when compiled I get a plist that says version 1.1.0. If I build it a second time (changing nothing else) I get the correct 1.2.0 plist version.

Why is that happening?

Last edited by Nonlinear; 09-15-2019 at 11:28 PM.
Nonlinear is offline   Reply With Quote