View Single Post
Old 02-23-2015, 05:39 AM   #41
planetnine
Human being with feelings
 
planetnine's Avatar
 
Join Date: Oct 2007
Location: Lincoln, UK
Posts: 7,585
Default

Quote:
Originally Posted by richie43 View Post
...or hold back on the newest SWS pre-release (that's what I am doing, and continuing to install the newest Reaper pre-releases). Only the newest SWS pre is not working with newer Reaper pre's.
I'm getting the same result with both 2.6.2.0, 2.6.1.0 (prereleases) and 2.6.0.0 (release), richie, am I missing something?


Edit: Stupid! Stupid! Stupid!! -installing to regular version, not portable!

Sorted now.


>

Last edited by planetnine; 02-23-2015 at 05:40 AM. Reason: stupidity discovered ;)
planetnine is offline   Reply With Quote