View Single Post
Old 10-19-2021, 01:32 PM   #2
Fabian
Human being with feelings
 
Fabian's Avatar
 
Join Date: Sep 2008
Location: Sweden
Posts: 6,801
Default

I don't think you can change that, double-clicking to set the fader to zero has always been that way. What you can do is set Reaper to auto mute when the master goes over something, I have it set at +6 dB. This setting is in the preferences.
__________________
// MVHMF
I never always did the right thing, but all I did wasn't wrong...
Fabian is offline   Reply With Quote