View Single Post
Old 07-15-2019, 10:45 PM   #13
Drumfix
Human being with feelings
 
Join Date: Oct 2007
Posts: 41
Default

You need to enable the ALSA midi input port in the midi device configuration tab when using ALSA midi, just like you enabled the jack midi input port when using jack midi. For reaper, ALSA midi ports and jack midi ports are something completely different.
Drumfix is offline   Reply With Quote