View Single Post
Old 09-18-2017, 01:50 PM   #3
gaspard
Human being with feelings
 
Join Date: Dec 2016
Location: Switzerland
Posts: 21
Default

Quote:
Originally Posted by EvilDragon View Post
Preferences->General->Keyboard/Multitouch->[ ] Prevent ALT key from focusing main menu
WOW !! Thank you so much EvilDragon. Reaper is incredible :-)
gaspard is offline   Reply With Quote