View Single Post
Old 11-11-2017, 05:34 PM   #79
lucas_LCS
Human being with feelings
 
Join Date: Dec 2015
Posts: 482
Default

I corrected the instructions above. Here is the corrected line:
Solaris_LCS_Blue_v2.ReaperTheme [file with -no- 'zip at the end]

Quote:
Originally Posted by WKG View Post
Followed the process.

I usually keep the mixer in the docker on the bottom, below the arrange/edit section. The transport doesn't show in that config. When I moved the mixer to the left position the transport is fine.
I just tried it and it worked correctly. Did you possible click the 'X' on the Docker tab? That's the only way I could make it go away.
try setting the transport position to 'Bottom of Main Window'

.

Last edited by lucas_LCS; 11-11-2017 at 05:48 PM.
lucas_LCS is offline   Reply With Quote