View Single Post
Old 12-10-2019, 07:45 AM   #2
TYR
Human being with feelings
 
Join Date: Nov 2015
Posts: 20
Default

Se puo essere utile ho risolto cosi :
You can disable Reaper's HiDPI functionality entirely. Options > Preferences > General > Advanced UI/system tweaks > HiDPI mode > Unaware.
TYR is offline   Reply With Quote