View Single Post
Old 11-12-2019, 11:45 AM   #2
Grim Jim
Human being with feelings
 
Grim Jim's Avatar
 
Join Date: Aug 2018
Posts: 42
Default

Try right clicking on an empty space on the transport bar and you should see a list of options pop up. One option will say "show playrate control" . click on that to uncheck it and that should do it. That works for most themes too.

If that fails then try unpacking the theme and deleting the playrate knob image from the folder.
Grim Jim is offline   Reply With Quote