View Single Post
Old 11-12-2019, 12:25 PM   #3
Getstew
Human being with feelings
 
Join Date: Sep 2019
Posts: 29
Default

Quote:
Originally Posted by Grim Jim View Post
Try right clicking on an empty space on the transport bar and you should see a list of options pop up. One option will say "show playrate control" . click on that to uncheck it and that should do it. That works for most themes too.

If that fails then try unpacking the theme and deleting the playrate knob image from the folder.
Thanks for this!
The right-click option doesn't work. I see the option you mention, but checked or not, it makes not difference.

By unpack on the 2nd option, I assume you mean pull it from the color themes folder, re-open Reaper then re-install?

Thanks, again!
Getstew is offline   Reply With Quote