View Single Post
Old 09-07-2017, 08:50 AM   #407
nofish
Human being with feelings
 
nofish's Avatar
 
Join Date: Oct 2007
Location: home is where the heart is
Posts: 8,044
Default

Question about reapack-index:

Do we have something like a "@requires" tag to specifify which minimum Reaper / SWS version is required for a script ?

How to best specify such info in the ReaPack header ?
nofish is offline   Reply With Quote