View Single Post
Old 09-03-2019, 06:52 AM   #5
_Stevie_
Human being with feelings
 
_Stevie_'s Avatar
 
Join Date: Oct 2017
Posts: 3,637
Default

So yes, LBX Stripper indeed needs JS_API.

Was the JS_API mentioned in context with the crash / app hang?
There's so much stuff listed in that file... I'm really confused.
__________________
My Reascripts forum thread | My Reascripts on GitHub
If you wish to donate for my scripts: please consider an organization like: animal shelter, doctors without borders, UNICEF, etc...
_Stevie_ is offline   Reply With Quote