View Single Post
Old 01-18-2020, 04:38 AM   #11
olilarkin
Human being with feelings
 
Join Date: Apr 2009
Location: UK
Posts: 1,213
Default

That documentation is out of date, you need Xcode 10+. where's my documentation team :-(


you might be better off joining the slack channel to get help
__________________
VirtualCZ | pMix | Endless Series | iPlug2 | Linkedin | Facebook
Available for Audio Dev tuition via Skype (IPlug/JUCE/C++)
olilarkin is offline   Reply With Quote