View Single Post
Old 03-03-2021, 03:39 AM   #9
DanWoden
Human being with feelings
 
Join Date: Mar 2021
Posts: 6
Default

Quote:
Originally Posted by Alistair S View Post

The only way I found to make the midi item not adjust when adjusting tempo was by using the SWS/BR Action (you can find it in the actions list if you search on "ignore") to "ignore project tempo for selected midi items" (there are two actions with slightly different options).

There may be another way, but that seemed to work at least!
Hi again, Alistair. I tried looking for what you mentioned but couldn't see it on the ACTIONS LIST....?

I searched "ignore", "midi" etc

Has it changed since an updated version perhaps..?

Cheers,
Dan.
DanWoden is offline   Reply With Quote