Old 09-29-2016, 11:13 AM   #1
Charo
Human being with feelings
 
Join Date: Nov 2015
Posts: 2
Default Problema con envolventes

Hola a todos, primera vez que posteo en el foro.

Tengo un problema con las envolventes y necesito ayuda para solucionarlo

El tema es asi:
Tengo un track, le creo la envolvente y cuando muevo el track mas atrás o adelante en el tiempo, la envolvente NO lo sigue... se queda ahi quieta modificando cosas que no tiene que modificar.

Lo curioso es que antes de alguna actualización si lo hacía de la manera que quiero que haga ahora...

parece un problema sencillo pero no encuentro manera de solucinarlo.

Gracias.
Charo is offline   Reply With Quote
Old 09-30-2016, 03:23 PM   #2
JOE SA SA
Human being with feelings
 
JOE SA SA's Avatar
 
Join Date: May 2009
Location: GUADALAJARA, MEXICO
Posts: 414
Default

Y si pulsas el botón de envolvente en el panel de herramientas arriba de la pila de paneles de todas las pistas? Crees que funciones?
__________________
Links caidos? ve a 1joesasa desde tu navegador favorito y ve los videos hospedados en youtube y desde ahora solo en Daylymotion.
JOE SA SA
JOE SA SA is offline   Reply With Quote
Old 10-05-2016, 04:58 PM   #3
Charo
Human being with feelings
 
Join Date: Nov 2015
Posts: 2
Default

Gracias!!!!! Era eso!!!
Había buscado entre todas las preferencias, qué era lo que podía haber sido, no habia visto nada de ahi!
Charo is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 05:25 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2017, vBulletin Solutions Inc.