Old 04-23-2024, 09:46 AM   #1
patkey
Human being with feelings
 
Join Date: May 2023
Posts: 2
Default prb lecture clip video

Bonjour, j'zi un projet constitué d'une douzaine de videos + musique enchainées pendant 1h20.
Sur le debut de deux titres ,la video (sur laquelle il n'y a pas d'audio) "broute"et l'audio des autres pistes crachotte.
Quelqu'un a t'il ce genre de probleme?
Jes suis sous mac book pro/Monterey et carte son presonus studio 1824c(je ne peux donc pas modifier le buffer car il n'est reglable que sous windows)
Merci d'avance pour vos conseils
patkey is offline   Reply With Quote
Old 04-23-2024, 10:30 AM   #2
patkey
Human being with feelings
 
Join Date: May 2023
Posts: 2
Default

Jai trouvé! cela venait de l'export video 4K, en plus basse qualité (HD) pas de probleme.Si ça peut servir à quelqu'un!
patkey is offline   Reply With Quote
Old 04-28-2024, 11:56 PM   #3
Michelob
Human being with feelings
 
Michelob's Avatar
 
Join Date: Sep 2010
Location: Mons, Belgium
Posts: 3,055
Default

Salut,

Bienvenue et merci pour l'info.

J'ai toujours eu un peu pareil, et systématiquement, je diminue la résolution des vidéo que j'utilise, sinon croutch.

Je me demande si c'est un souci de carte graphique ou lié au processeur du PC, ou encore lié à Reaper (j'en doute).

Pour l'instant, du 720p m'a largement suffi, mais je vais bientôt installer un grand écran (avec projecteur), et je me dis que ce serait pas mal de pouvoir mettre du plus costaud sans que ça rame.

Quelqu'un ici sait-il si une grosse carte graphique aiderait à l'affaire ?

Merci,

Michel
Michelob is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 10:48 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2024, vBulletin Solutions Inc.