Prev Previous Post   Next Post Next
Old 03-22-2020, 02:30 PM   #1
JeffreyET
Human being with feelings
 
JeffreyET's Avatar
 
Join Date: Dec 2012
Location: Raleigh, NC, USA
Posts: 383
Default 1 second pause inserted regardless of settings!!!

I am mastering on a win7 laptop because it has a CD burner. Trials 1-3 did not have a pause. trials 4-6 did (and the last 2 were run exclusively to try to eliminate it)
At NO POINT was the pause between tracks option ever checked, and tracks have had the exact same # markers throughout the whole process. I have unchecked everything that has anything remotely to do with adding time (tail, lead in, use only # markers). The only thing I haven't done is reboot my system.
Anybody have any idea why Reaper would just start inserting 1 sec pauses between tracks - with annoying clicks to boot?
__________________
JET Guitars Website http://www.jetguitars.com
Jeffrey's REAPER tracks http://soundcloud.com/jeffreyet
JeffreyET is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 10:22 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.