Old 03-31-2018, 07:48 AM   #1
cosacco
Human being with feelings
 
Join Date: Jan 2010
Posts: 76
Default Licenza non funzionante

Ciao a tutti. Ho fatto rimettere in funzione un vecchio computer che vorrei usare al locale di prove solo per registrare con reaper. Mi è stato installato windows 7 per non sovraccaricare inutilmente la macchina. Quando importo la mia licenza mi dice "12 EDL heater items are missing". Che sia perchè la mia licenza è su computer con windows 10? O sbaglio qualcosa...?

Risolto!

Last edited by cosacco; 03-31-2018 at 11:40 AM. Reason: trovato la soluzione
cosacco is offline   Reply With Quote
Old 04-03-2018, 09:37 AM   #2
mabian
Human being with feelings
 
mabian's Avatar
 
Join Date: Aug 2007
Location: Italy
Posts: 3,573
Default

Quote:
Originally Posted by cosacco View Post
Ciao a tutti. Ho fatto rimettere in funzione un vecchio computer che vorrei usare al locale di prove solo per registrare con reaper. Mi è stato installato windows 7 per non sovraccaricare inutilmente la macchina. Quando importo la mia licenza mi dice "12 EDL heater items are missing". Che sia perchè la mia licenza è su computer con windows 10? O sbaglio qualcosa...?

Risolto!
Ciao,

adesso ci dovresti svelare l'arcano - problemi di copia/incolla?

- Mario
__________________
My DAW: Intel i7700k @4.2GHz / 16GB RAM / RME Fireface UC / 250GB SSD / 2x2TB HD / Win10x64
My Music: http://www.reverbnation.com/errepici - http://www.errepici.it/web/contents.asp?sec=4
mabian is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 01:10 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.