Old 07-03-2020, 09:13 AM   #1
cetopi
Human being with feelings
 
Join Date: Mar 2020
Posts: 17
Default can't turn autocrossfade off?

I have the autocrossfade option off, but still, when I split, instead of a clean split I get the autocrossfade
what am I missing?
cetopi is offline   Reply With Quote
Old 07-03-2020, 09:53 AM   #2
uncleswede
Human being with feelings
 
Join Date: Feb 2015
Posts: 931
Default

Probably this Reaper preference...

Preferences, Media Item Defaults, Overlap and crossfade items....
uncleswede is offline   Reply With Quote
Old 07-03-2020, 10:00 AM   #3
cetopi
Human being with feelings
 
Join Date: Mar 2020
Posts: 17
Default

Quote:
Originally Posted by cetopi View Post
I have the autocrossfade option off, but still, when I split, instead of a clean split I get the autocrossfade
what am I missing?
thank youuuuu
cetopi is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 12:01 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.